Service Interruption on TL V4.1, EMS v4.1
Incident
2024-04-19T11:33:18.9970000Z
Service Interruption on TL V4.1, EMS v4.1
Status: closed
Start:
2024-04-19T11:22:09.9500000Z
End:
2024-04-19T11:33:18.9970000Z
Duration: 11 minutes
Affected Components:
TL V4.1
EMS V3
Transition Layer V3
EMS v4.0
Transition Layer V3
Search Licenses
Activation
Search Licenses By Entitlement
Entitlement
Get Licenses By Sku
Subscription
Product
Get licenses by EntitlementId and status
Get licenses by sku and accountId
Get licenses by holderId and accountId
Bundle
Feature
License
License By Entitlement
License By Account
License By SKU
Entitlement
Entitlement By Account
Update
2024-04-19T11:22:09.9500000Z
2024-04-19T11:22:09.9500000Z
We are actively investigating an issue impacting the service(s) below. We apologize for any inconvenience this may cause, and will provide an update as soon as it is available.
Resolved
2024-04-19T11:33:18.9970000Z
2024-04-19T11:33:18.9970000Z
The issue affecting the below service(s) has been resolved. We appreciate your patience during the incident.